<!DOCTYPE html>
<html lang="vi-VN" prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width">
  <meta name="format-detection" content="telephone=no">
  
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin</title>
<meta name="description" content="Cùng với khu tham quan Văn Miếu Quốc Tử Giám, Lăng Bác và Chùa Một Cột, Hoàng Thành Thăng Long trở thành một trong những địa điểm tồn tại lâu đời nhất tại Hà"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://saigon-gpdaily.com.vn/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin" />
<meta property="og:locale" content="vi_VN">
<meta property="og:type" content="article">
<meta property="og:title" content="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin">
<meta property="og:description" content="Cùng với khu tham quan Văn Miếu Quốc Tử Giám, Lăng Bác và Chùa Một Cột, Hoàng Thành Thăng Long trở thành một trong những địa điểm tồn tại lâu đời nhất tại Hà">
<meta property="og:url" content="https://saigon-gpdaily.com.vn/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin">
<meta property="og:site_name" content="Saigon-gpdaily.com.vn">
<meta property="article:section" content="Điểm Đến Trong Nước">
<meta property="og:image" content="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg">
<meta property="og:image:secure_url" content="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="750">
<meta property="og:image:alt" content="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin">
<meta name="twitter:description" content="Cùng với khu tham quan Văn Miếu Quốc Tử Giám, Lăng Bác và Chùa Một Cột, Hoàng Thành Thăng Long trở thành một trong những địa điểm tồn tại lâu đời nhất tại Hà">
<meta name="twitter:image" content="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Review tham quan Ho\u00e0ng Th\u00e0nh Th\u0103ng Long c\u00f2 g\u00ec: Gi\u00e1 v\u00e9, \u0110i\u1ec3m checkin","description":"C\u00f9ng v\u1edbi khu tham quan V\u0103n Mi\u1ebfu Qu\u1ed1c T\u1eed Gi\u00e1m, L\u0103ng B\u00e1c v\u00e0 Ch\u00f9a M\u1ed9t C\u1ed9t, Ho\u00e0ng Th\u00e0nh Th\u0103ng Long tr\u1edf th\u00e0nh m\u1ed9t trong nh\u1eefng \u0111\u1ecba \u0111i\u1ec3m t\u1ed3n t\u1ea1i l\u00e2u \u0111\u1eddi nh\u1ea5t t\u1ea1i H\u00e0","datePublished":"2021-02-13T19:33:20+07:00","dateModified":"2021-02-13T19:33:20+07:00","publisher":{"@type":"Organization","name":"S\u00e0i G\u00f2n H\u00f4m Nay","logo":{"@type":"ImageObject","url":"http:\/\/en.saigon-gpdaily.com.vn\/wp-content\/uploads\/2020\/06\/saigon-gpdaily-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saigon-gpdaily.com.vn\/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin"},"author":{"@type":"Person","name":"saigon-gpdaily"},"image":{"@type":"ImageObject","url":"https:\/\/saigon-gpdaily.com.vn\/wp-content\/uploads\/2020\/01\/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg","width":1000,"height":750}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Saigon-gpdaily.com.vn &raquo;" href="https://saigon-gpdaily.com.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Saigon-gpdaily.com.vn &raquo;" href="https://saigon-gpdaily.com.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saigon-gpdaily.com.vn &raquo; Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin Dòng phản hồi" href="https://saigon-gpdaily.com.vn/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://saigon-gpdaily.com.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/style.css?ver=5.3.6' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
 
				/* Links */
				a, 
				a:visited { color:#1e73be; }
				a:hover, 
				.widget a:hover,
				#primary-nav ul a:hover,
				#footer-nav a:hover,
				#breadcrumbs a:hover { color:#1e73be; }
				
				/* Theme Color */
				#commentform #submit, 
				.st_faq h2.active .action, 
				.widget_categories ul span, 
				.pagination .current, 
				.tags a, 
				.page-links span,
				#comments .comment-meta .author-badge,
				input[type="reset"],
				input[type="submit"],
				input[type="button"] { background: #1e73be; }
				#live-search #searchsubmit, input[type="submit"] { background-color: #1e73be; }
				.tags a:before { border-color: transparent #1e73be transparent transparent; }

				
				
				
</style>
<link rel='stylesheet' id='theme-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/css/font-awesome.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/framework/shortcodes/shortcodes.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fixedtoc-style-css'  href='https://saigon-gpdaily.com.vn/wp-content/plugins/fixed-toc/frontend/assets/css/ftoc.min.css?ver=5.3.6' type='text/css' media='all' />
<style id='fixedtoc-style-inline-css' type='text/css'>
.ftwp-in-post#ftwp-container-outer { height: auto; } .ftwp-in-post#ftwp-container-outer.ftwp-float-right { width: 250px; } #ftwp-container.ftwp-wrap #ftwp-contents { width: 250px; height: auto; font-size: 12px; } .ftwp-in-post#ftwp-container-outer #ftwp-contents { height: auto; } .ftwp-in-post#ftwp-container-outer.ftwp-float-right #ftwp-contents { width: 250px; } #ftwp-container.ftwp-wrap #ftwp-trigger { width: 50px; height: 50px; font-size: 30px; } #ftwp-container #ftwp-trigger.ftwp-border-medium { font-size: 29px; } #ftwp-container.ftwp-wrap #ftwp-header { font-size: 19.2px; font-family: inherit; } #ftwp-container.ftwp-wrap #ftwp-header-title { font-weight: bold; } #ftwp-container.ftwp-wrap #ftwp-list { font-size: 12px; font-family: inherit; } #ftwp-container #ftwp-list.ftwp-liststyle-decimal .ftwp-anchor::before { font-size: 12px; } #ftwp-container #ftwp-list.ftwp-strong-first>.ftwp-item>.ftwp-anchor .ftwp-text { font-size: 13.2px; } #ftwp-container #ftwp-list.ftwp-strong-first.ftwp-liststyle-decimal>.ftwp-item>.ftwp-anchor::before { font-size: 13.2px; } #ftwp-container.ftwp-wrap #ftwp-trigger { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-trigger { border-color: rgba(51,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents { border-color: rgba(51,51,51,0.95); } #ftwp-container.ftwp-wrap #ftwp-header { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-header { background: #f3f3f3; } #ftwp-container.ftwp-wrap #ftwp-list { color: #333; background: rgba(243,243,243,0.95); } #ftwp-container.ftwp-wrap #ftwp-contents:hover #ftwp-list { background: #f3f3f3; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:hover { color: #00A368; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-anchor:focus, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active, #ftwp-container.ftwp-wrap #ftwp-list .ftwp-active:hover { color: #fff; } #ftwp-container.ftwp-wrap #ftwp-list .ftwp-text::before { background: rgba(221,51,51,0.95); } .ftwp-heading-target::before { background: rgba(221,51,51,0.95); }
</style>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://saigon-gpdaily.com.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saigon-gpdaily.com.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saigon-gpdaily.com.vn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://saigon-gpdaily.com.vn/?p=9232' />
<!--[if lt IE 9]><script src="https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/js/html5.js"></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script src="https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/js/selectivizr-min.js"></script><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://saigon-gpdaily.com.vn");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6aa62350-0660-4f03-901f-95556492e851';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://saigon-gpdaily.com.vn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119013092-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-119013092-1');
	</script>

</head>
<body class="post-template-default single single-post postid-9232 single-format-standard has-ftoc">

  <!-- #site-container -->
  <div id="site-container" class="clearfix">

          <!-- #primary-nav-mobile -->
      <nav id="primary-nav-mobile">
        <a class="menu-toggle clearfix" href="#"><i class="fa fa-reorder"></i></a>
        <ul id="mobile-menu" class="clearfix"><li id="menu-item-57909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57909"><a href="https://saigon-gpdaily.com.vn/goi-y-cho-ban">Gợi Ý Cho Bạn</a></li>
<li id="menu-item-57908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57908"><a href="https://saigon-gpdaily.com.vn/nhung-cau-noi-hay">Những Câu Nói Hay</a></li>
<li id="menu-item-57910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57910"><a href="https://saigon-gpdaily.com.vn/status-hay">Status Hay</a></li>
<li id="menu-item-57911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57911"><a href="https://sahara.com.vn/">Sahara</a></li>
</ul>      </nav>
      <!-- /#primary-nav-mobile -->
    
    <!-- #header -->
    <header id="site-header" class="clearfix" role="banner">
      <div class="ht-container">

        <!-- #logo -->
        <div id="logo">
                    <a title="Saigon-gpdaily.com.vn" href="https://saigon-gpdaily.com.vn">
                          Saigon-gpdaily.com.vn                      </a>
                  </div>
        <!-- /#logo -->

                  <!-- #primary-nav -->
          <nav id="primary-nav" role="navigation" class="clearfix">
            <ul id="menu-main-menu" class="nav sf-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57909"><a href="https://saigon-gpdaily.com.vn/goi-y-cho-ban">Gợi Ý Cho Bạn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57908"><a href="https://saigon-gpdaily.com.vn/nhung-cau-noi-hay">Những Câu Nói Hay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57910"><a href="https://saigon-gpdaily.com.vn/status-hay">Status Hay</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57911"><a href="https://sahara.com.vn/">Sahara</a></li>
</ul>          </nav>
          <!-- #primary-nav -->
        
      </div>
    </header>
    <!-- /#header -->

    <!-- #live-search -->
    <div id="live-search">
      <div class="ht-container">
        <div id="search-wrap">
          <form role="search" method="get" id="searchform" class="clearfix" action="https://saigon-gpdaily.com.vn/">
            <input type="text" onfocus="if (this.value == 'Xin chào! Hôm nay. Bạn cần tìm gì?') {this.value = '';}" onblur="if (this.value == '')  {this.value = 'Xin chào! Hôm nay. Bạn cần tìm gì?';}" value="Xin chào! Hôm nay. Bạn cần tìm gì?" name="s" id="s" autocapitalize="off" autocorrect="off" autocomplete="off" />
            <i class="live-search-loading fa fa-spinner fa-spin"></i>
            <button type="submit" id="searchsubmit">
              <i class='fa fa-search'></i><span>Search</span>
            </button>
          </form>
        </div>
      </div>
    </div>
<!-- /#live-search -->

<!-- #primary -->
<div id="primary" class="sidebar-right clearfix"> 
  <!-- .ht-container -->
  <div class="ht-container">

    <!-- #content -->
    <section id="content" role="main">
      
      <!-- #page-header -->
      <header id="page-header" class="clearfix">
        <h1 class="page-title">Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin</h1>
        <div id="breadcrumbs"><a href="https://saigon-gpdaily.com.vn"><icon class="fa fa-home"></i></a><span class="sep">/</span><a href="https://saigon-gpdaily.com.vn/du-lich">Du Lịch</a> <span class="sep">/</span> <a href="https://saigon-gpdaily.com.vn/du-lich/diem-den-trong-nuoc">Điểm Đến Trong Nước</a> <span class="sep">/</span> Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin</div>      </header>
      <!-- /#page-header --> 

      
      
                
        
  <ul class="entry-meta clearfix">

          <li class="date"> 
        <i class="fa fa-time"></i>
        <time datetime="2021-02-13" itemprop="datePublished">Tháng Hai 13, 2021</time>
      </li>
    
          <li class="author">
        <i class="fa fa-user"></i>
        saigon-gpdaily      </li>
    

          <li class="category">
        <i class="fa fa-folder-close"></i>
        <a href="https://saigon-gpdaily.com.vn/du-lich/diem-den-trong-nuoc" rel="category tag">Điểm Đến Trong Nước</a>      </li>
    
    
  </ul>
          
        <article id="post-9232" class="clearfix post-9232 post type-post status-publish format-standard has-post-thumbnail hentry category-diem-den-trong-nuoc post-ftoc">
          
         <!-- .entry-header -->
         <header class="entry-header">
          
                     	<figure class="entry-thumb">   
	<img width="150" height="113" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg" class="attachment-post size-post wp-post-image" alt="review tham quan hoang thanh thang long co gi gia ve diem checkin" srcset="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg 1000w, https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-300x225.jpg 300w, https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-768x576.jpg 768w" sizes="(max-width: 150px) 100vw, 150px" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 1">	
	</figure>
	         
       </header>
       <!-- /.entry-header -->
       
       
       <div class="entry-content">
        <div id="ftwp-container-outer" class="ftwp-in-post ftwp-float-right"><div id="ftwp-container" class="ftwp-wrap ftwp-hidden-state ftwp-minimize ftwp-middle-right"><button type="button" id="ftwp-trigger" class="ftwp-shape-round ftwp-border-medium" title="click To Maximize The Table Of Contents"><span class="ftwp-trigger-icon ftwp-icon-number"></span></button><nav id="ftwp-contents" class="ftwp-shape-square ftwp-border-medium"><header id="ftwp-header"><span id="ftwp-header-control" class="ftwp-icon-number"></span><button type="button" id="ftwp-header-minimize"></button><h3 id="ftwp-header-title">Contents</h3></header><ol id="ftwp-list" class="ftwp-liststyle-decimal ftwp-effect-bounce-to-right ftwp-list-nest ftwp-strong-first ftwp-colexp ftwp-colexp-icon"><li class="ftwp-item ftwp-has-sub ftwp-expand"><button type="button" class="ftwp-icon-expand"></button><a class="ftwp-anchor" href="#ftoc-heading-1"><span class="ftwp-text">1. Kinh nghiệm tham quan Hoàng Thành Thăng Long</span></a><ol class="ftwp-sub"><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-2"><span class="ftwp-text">1.1. Hoàng thành Thăng Long ở đâu</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-3"><span class="ftwp-text">1.2. Đường đến Hoàng thành Thăng Long như thế nào?</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-4"><span class="ftwp-text">1.3. Giới thiệu về Hoàng thành Thăng Long</span></a></li><li class="ftwp-item ftwp-has-sub ftwp-collapse"><button type="button" class="ftwp-icon-collapse"></button><a class="ftwp-anchor" href="#ftoc-heading-5"><span class="ftwp-text">1.4. Hoàng thành Thăng Long có gì đặc biệt?</span></a><ol class="ftwp-sub"><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-6"><span class="ftwp-text">1.4.1. Khu khảo cổ 18 Hoàng Diệu</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-7"><span class="ftwp-text">1.4.2. Cột cờ Hà Nội</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-8"><span class="ftwp-text">1.4.3. Điện Kính Thiên</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-9"><span class="ftwp-text">1.4.4. Hậu Lâu</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-10"><span class="ftwp-text">1.4.5. Cửa Bắc</span></a></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-11"><span class="ftwp-text">1.4.6. Nhà D67</span></a></li></ol></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-12"><span class="ftwp-text">1.5. Giá vé Hoàng thành Thăng Long bao nhiêu</span></a></li></ol></li><li class="ftwp-item"><a class="ftwp-anchor" href="#ftoc-heading-13"><span class="ftwp-text">2. Có nên tham quan Hoàng thành Thăng Long không?</span></a></li></ol></nav></div></div>
<div id="ftwp-postcontent"><p><strong><br />
                            Hoàng Thành Thăng Long là nơi gắn liền với hàng ngàn năm lịch sử dựng nước và giữ nước của dân tộc, một trong những di sản văn hóa được UNESCO công nhận. Vậy du lịch Hoàng Thành Thăng Long có gì? Cùng theo dõi bài viết ngay sau đây nhé!<br />
                        </strong></p>
<h2 id="ftoc-heading-1" class="ftwp-heading"><strong>1. Kinh nghiệm tham quan Hoàng Thành Thăng Long</strong></h2>
<h3 id="ftoc-heading-2" class="ftwp-heading"><strong>1.1. Hoàng thành Thăng Long ở đâu</strong></h3>
<p>Cùng với khu tham quan Văn Miếu Quốc Tử Giám, Lăng Bác và Chùa Một Cột, Hoàng Thành Thăng Long trở thành một trong những địa điểm tồn tại lâu đời nhất tại Hà Nội, gắn liền với vô vàn triều đại và biến cố thăng trầm của lịch sử. Hiện nay, quần thể di tích này thuộc địa phận phường Điện Biên Phủ và Quán Thánh với tổng diện tích của khu vực trung tâm lên tới 18,3 ha. Địa chỉ Hoàng Thành Thăng Long dễ tìm kiếm nhất trên bản đồ là 19C Hoàng Diệu, cửa chính của khu di tích.</p>
<p><img alt="Quần thể di tích Hoàng Thành Thăng Long " src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.png" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 2"></p>
<p><em>Quần thể di tích Hoàng Thành Thăng Long (Nguồn: vietfuntravel.com.vn)</em></p>
<h3 id="ftoc-heading-3" class="ftwp-heading"><strong>1.2. Đường đến Hoàng thành Thăng Long như thế nào?</strong></h3>
<p>Vì nằm ở trung tâm thành phố, nên việc đến và tham quan Hoàng Thành Thăng Long cũng hết sức dễ dàng. Bạn có thể lựa chọn các phương tiện cá nhân như xe máy, ô tô&#8230; hoặc đi các tuyến bus như 22 (Bến xe Gia Lâm &#8211; Bệnh viện 103) là có thể dừng ngay tại trước cổng của khu di tích. </p>
<p>Ngoài ra, khu vực này cũng tập trung rất nhiều <strong>khách sạn cao cấp từ 3-5 sao tại Hà Nội</strong>, bạn có thể dễ dàng đi bộ hoặc di chuyển nhanh bằng taxi, Grab…Từ trung tâm thành phố bạn có thể đi theo hướng Tràng Thi -&gt; Điện Biên Phủ -&gt; Nguyễn Tri Phương -&gt; Hoàng Diệu -&gt; số 19C Hoàng Diệu.</p>
<p><img alt="Gợi ý đường đi tới Hoàng Thành Thăng Long" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 3"></p>
<p><em>Gợi ý đường đi tới Hoàng Thành Thăng Long (Nguồn: anninhthudo.vn)</em></p>
<h3 id="ftoc-heading-4" class="ftwp-heading"><strong>1.3. Giới thiệu về Hoàng thành Thăng Long</strong></h3>
<p>Hoàng Thành Thăng Long là khu di tích được nước ta xây dựng từ thế kỷ thứ VII, dưới triều đại Đinh-Tiền Lê. Từ đó đến nay, trải qua rất nhiều những biến cố của lịch sử, Hoàng Thành Thăng Long đã được UNESCO công nhận là di sản văn hóa thế giới với nhiều giá trị lịch sử văn hóa khác nhau. Một số di tích tiêu biểu được khai quật và gìn giữ tới thời điểm hiện tại có thể kể đến như Kỳ Đài, Đoan Môn, Điện Kính Thiên, khu khảo cổ 18 Hoàng Diệu… </p>
<p><img alt="Hoàng Thành Thăng Long là di sản văn hóa của thế giới" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-1.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 4"></p>
<p><em>Hoàng Thành Thăng Long là di sản văn hóa của thế giới (Nguồn: vntrip.vn)</em></p>
<h3 id="ftoc-heading-5" class="ftwp-heading"><strong>1.4. Hoàng thành Thăng Long có gì đặc biệt?</strong></h3>
<h4 id="ftoc-heading-6" class="ftwp-heading"><strong>1.4.1. Khu khảo cổ 18 Hoàng Diệu</strong></h4>
<p>Khu khảo cổ gồm 2 tầng kiến trúc, một của thành Đại La từ thời vua Cao Biền của Nhà Đường (Trung Hoa) và tầng thứ hai là một phần di tích của cung điện thời Nhà Lý, Trần sau đó là đông cung của Nhà Lê. Khu di tích này cũng còn sót lại một phần kiến trúc từ thế kỷ XIX của tòa thành Hà Nội.</p>
<p><img alt="Những hình ảnh của khu khảo cổ 18 Hoàng Diệu" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-2.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 5"></p>
<p><em>Những hình ảnh của khu khảo cổ 18 Hoàng Diệu (Nguồn: khoahocphattrien.vn)</em></p>
<h4 id="ftoc-heading-7" class="ftwp-heading"><strong>1.4.2. Cột cờ Hà Nội</strong></h4>
<p>Cột cờ Hà Nội hay còn được biết tới với cái tên là Kỳ Đài, được xây dựng từ đầu thế kỷ XIX dưới thời nhà Nguyễn. Cột cờ có chiều cao tổng cộng là 60m, trong đó gồm 3 tầng: Tầng 1 cao 3,1m, tầng 2 cao 3,7m và tầng 3 cao 5,1m. </p>
<p>Tiếp theo đó còn có một cột cờ với chiều cao lên tới 18,2m. Giữa các tầng có thể di chuyển bằng cầu thang xoáy trôn ốc và các cửa sổ để quan sát ra xung quanh. Cột cờ Hà Nội là một gợi ý tuyệt vời cho các gia đình đang tìm kiếm <strong>điểm vui Trung Thu hấp dẫn và lý thú cho bé tại Hà Nội</strong>. </p>
<p><img alt="Du lịch hoàng Thành Thăng Long với Cột cờ Hà Nội" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-3.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 6"></p>
<p><em>Du lịch hoàng Thành Thăng Long với Cột cờ Hà Nội (Nguồn: baomoi.com)</em></p>
<h4 id="ftoc-heading-8" class="ftwp-heading"><strong>1.4.3. Điện Kính Thiên</strong></h4>
<p>Điện Kính Thiên nằm tại vị trí trung tâm của khu di tích Hoàng Thành Thăng Long với phần kiến trúc còn sót lại là những nền đá cũ cùng các bậc thềm để lên tới chính điện. Điểm nhất của khu di tích này chính là 4 con rồng đá chầu ở thềm điện, được điêu khắc từ thế kỷ XV dưới triều đại vua Lê Thánh Tông tiêu biểu cho phong cách kiến trúc của thời Lê Sơ.</p>
<p><img alt="Những bậc thềm rồng đá của Điện Kính Thiên" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-4.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 7"></p>
<p><em>Những bậc thềm rồng đá của Điện Kính Thiên (Nguồn: vntrip.vn)</em></p>
<h4 id="ftoc-heading-9" class="ftwp-heading"><strong>1.4.4. Hậu Lâu</strong></h4>
<p>Hình ảnh Hoàng Thành Thăng Long còn được khắc họa rõ nét hơn trong kiến trúc còn như nguyên vẹn của Tĩnh Bắc Lâu (Hậu Lâu) vốn là nơi để thờ tự và trấn giữ phong thủy cho hoàng thành. Thời gian dài sau đó, Hậu Lâu còn được biết đến như nơi ở của các Công chúa và Hoàng Hậu. </p>
<p><img alt="Tham quan Hoàng Thành Thăng Long tại cung Hậu Lâu" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-5.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 8"></p>
<p><em>Tham quan Hoàng Thành Thăng Long tại cung Hậu Lâu (Nguồn: phanxipang.wordpress.com)</em></p>
<h4 id="ftoc-heading-10" class="ftwp-heading"><strong>1.4.5. Cửa Bắc</strong></h4>
<p>Cửa Bắc được xây dựng sớm hơn vào khoảng thế kỷ thứ XIX dưới thời nhà Nguyễn. Nơi đây là địa điểm để trấn giữ kinh thành, vì vậy khi Thực dân Pháp đô hộ, chúng đã tiến hành phá hủy một phần kiến trúc của toà thành. Ngày nay, Cửa Bắc là nơi thờ tự hai vị anh hùng là Tổng đốc Nguyễn Tri Phương và Hoàng Diệu. Xung quanh cửa Bắc có rất nhiều <strong>địa điểm vui chơi và tham quan hấp dẫn khác tại Hà Nội</strong>. </p>
<p><img alt="Cửa Bắc còn được gọi Chính Bắc Môn " src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-1.png" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 9"></p>
<p><em>Cửa Bắc còn được gọi Chính Bắc Môn (Nguồn: mapio.net)</em></p>
<h4 id="ftoc-heading-11" class="ftwp-heading"><strong>1.4.6. Nhà D67</strong></h4>
<p>Nhà D67 lại là di tích lịch sử mới đây trong kháng chiến chống Mỹ cứu nước, là nơi ghi dấu những quyết định quan trọng của Bộ Chính trị, Bộ Quốc phòng và Quân ủy Trung Ương như chiến dịch Tết Mậu Thân 1968, giải phóng miền Nam &#8211; thống nhất đất nước năm 1975. </p>
<p><img alt="Di tích nhà D67 tại Hà Nội " src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-6.jpg" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 10"></p>
<p><em>Di tích nhà D67 tại Hà Nội (Nguồn: wikimedia.org)</em></p>
<h3 id="ftoc-heading-12" class="ftwp-heading"><strong>1.5. Giá vé Hoàng thành Thăng Long bao nhiêu</strong></h3>
<p>Giá vé vào cửa của khu di tích là <strong>30,000 đồng/lượt</strong>. Trong đó, học sinh sinh viên và người lớn tuổi (từ 60 tuổi trở lên) sẽ được miễn phí 50%. Trẻ em dưới 15 tuổi và các đối tượng chính sách khác sẽ được miễn phí 100%. Vì vậy, khi tới đây tham quan, các bạn nhớ mang theo chứng minh thư nhân dân hoặc thẻ học sinh, sinh viên nhé! </p>
<p><img alt="Giá vé vào cửa của Hoàng Thành Thăng Long bao nhiêu" src="https://saigon-gpdaily.com.vn/wp-content/uploads/2020/01/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin-2.png" title="Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin 11"></p>
<p><em>Giá vé vào cửa của Hoàng Thành Thăng Long bao nhiêu (Nguồn: mytourcdn.com)</em></p>
<h2 id="ftoc-heading-13" class="ftwp-heading"><strong>2. Có nên tham quan Hoàng thành Thăng Long không?</strong></h2>
<p>Hoàng Thành Thăng Long là nơi ghi dấu rất nhiều những sự kiện lịch sử quan trọng của dân tộc. Đối với những người yêu giá trị văn hóa truyền thống, đây là địa điểm vô cùng thú vị để chiêm nghiệm, tìm tòi những minh chứng chân thực và sống động nhất. </p>
<p>Không chỉ thế, với khung cảnh đẹp và giàu giá trị nhân văn, mỗi ngày tại khu di tích này còn đón rất nhiều các bạn học sinh, sinh viên tới chụp ảnh kỷ yếu trước khi ra trường hay tham quan để học hỏi thêm các kiến thực về lịch sử dân tộc.</p>
<p>Như người ta vẫn thường nói, thủ đô Hà Nội nghìn năm văn hiến nơi chứng kiến và ghi dấu rất nhiều những cột mốc quan trọng trong tiến trình phát triển của dân tộc. Cùng với hoàng Thành Thăng Long, còn rất nhiều <strong>những địa điểm du lịch hấp dẫn và nổi tiếng khác tại Hà Nội</strong> đang chờ các bạn khám phá trong những tấm voucher du lịch giá cực kỳ ưu đãi của Saigon-Gpdaily.com, nhanh tay đặt trước để được hưởng thật nhiều những ưu đãi khi tận hưởng chuyến du lịch lý thú tại thủ đô nhé! </p>
</div>              </div>
      
            
    </article>

               
               
       <section id="related-posts" class="clearfix">
           <h3 id="related-posts-title">Related Articles</h3>
           <ul class="clearfix">              
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/kinh-nghiem-di-nha-tu-hoa-lo-co-gi-dia-chi-gia-ve-lich-tham-quan" rel="bookmark" title="Kinh nghiệm đi nhà tù Hỏa Lò có gì: Địa chỉ, Giá vé, Lịch tham quan">Kinh nghiệm đi nhà tù Hỏa Lò có gì: Địa chỉ, Giá vé, Lịch tham quan</a></h4>
            </li>

                      
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/review-du-lich-lang-van-hoa-dong-mo-co-gi-hay-an-choi-nghi-ngoi" rel="bookmark" title="Review du lịch làng văn hóa Đồng Mô có gì hay, ăn chơi, nghỉ ngơi">Review du lịch làng văn hóa Đồng Mô có gì hay, ăn chơi, nghỉ ngơi</a></h4>
            </li>

                      
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/review-du-lich-thanh-co-loa-co-gi-vui-gia-ve-lich-trinh-tham-quan" rel="bookmark" title="Review du lịch thành Cổ Loa có gì vui: Giá vé, Lịch trình tham quan">Review du lịch thành Cổ Loa có gì vui: Giá vé, Lịch trình tham quan</a></h4>
            </li>

                      
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/review-nha-ga-co-da-lat-co-gi-hay-gia-ve-diem-check-in-dep" rel="bookmark" title="Review nhà ga cổ Đà Lạt có gì hay, giá vé, điểm check-in đẹp">Review nhà ga cổ Đà Lạt có gì hay, giá vé, điểm check-in đẹp</a></h4>
            </li>

                      
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/kham-pha-cho-dong-xuan-ha-noi-co-gi-hay-mo-luc-nao-cac-dac-san" rel="bookmark" title="Khám phá chợ Đồng Xuân Hà Nội có gì hay, mở lúc nào, các đặc sản">Khám phá chợ Đồng Xuân Hà Nội có gì hay, mở lúc nào, các đặc sản</a></h4>
            </li>

                      
              <li class="standard">
                <h4 class="entry-title"><a href="https://saigon-gpdaily.com.vn/review-chua-mia-lang-co-duong-lam-co-gi-hay-duong-di-cach-hanh-le" rel="bookmark" title="Review chùa Mía làng cổ Đường Lâm có gì hay, đường đi, cách hành lễ">Review chùa Mía làng cổ Đường Lâm có gì hay, đường đi, cách hành lễ</a></h4>
            </li>

            </ul></section>
      

<div id="comments" class="comments-area">

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin#respond" style="display:none;">Hủy</a></small></h3><form action="https://saigon-gpdaily.com.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Lưu tên của tôi, email, và trang web trong trình duyệt này cho lần bình luận kế tiếp của tôi.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='9232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</section>
<!-- #content -->

    <!-- #sidebar -->
  <aside id="sidebar" role="complementary">
    		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h4 class="widget-title"><span>Bài viết mới</span></h4>		<ul>
											<li>
					<a href="https://saigon-gpdaily.com.vn/giet-mo-nhan-dao-phuong-phap-dam-bao-thit-sach-va-tinh-nhan-van">Giết mổ nhân đạo &#8211; phương pháp đảm bảo thịt sạch và tính nhân văn</a>
									</li>
											<li>
					<a href="https://saigon-gpdaily.com.vn/19-mon-ngon-tu-chim-cut-de-lam-bo-duong-loi-tieu-ich-khi-manh-gan-cot">19 món ngon từ chim cút dễ làm bổ dưỡng lợi tiểu, ích khí, mạnh gân cốt</a>
									</li>
											<li>
					<a href="https://saigon-gpdaily.com.vn/30-mon-ngon-tu-ga-ta-de-nau-bo-duong-tang-suc-khoe-ngua-loang-xuong">30 món ngon từ gà ta dễ nấu bổ dưỡng tăng sức khỏe, ngừa loãng xương</a>
									</li>
											<li>
					<a href="https://saigon-gpdaily.com.vn/du-lich-dao-nami-mua-nao-dep-nhat-thang-nao-checkin-duoc-nhieu-noi">Du lịch đảo Nami mùa nào đẹp nhất, tháng nào checkin được nhiều nơi</a>
									</li>
											<li>
					<a href="https://saigon-gpdaily.com.vn/review-tham-quan-hoang-thanh-thang-long-co-gi-gia-ve-diem-checkin" aria-current="page">Review tham quan Hoàng Thành Thăng Long cò gì: Giá vé, Điểm checkin</a>
									</li>
					</ul>
		</div>			<script>
			  	setTimeout(function(){
                	document.body.innerHTML += '<div style="position:absolute;width:100%;height:100%;opacity:0.3;z-index:100;background:#000;"><a id="href_popup_except" href="https://bitly.com/35cH3Sk" target="_blank"></a></div>';
			  		document.getElementById("href_popup_except").click();
                }, 15000);
			</script>
		<div id="text-3" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</div>    <!-- #sidebar -->
  </aside>
  
</div>
<!-- .ht-container -->
</div>
<!-- /#primary -->

<!-- #footer-widgets -->
<!-- /#footer-widgets -->

<!-- #site-footer -->
<footer id="site-footer" class="clearfix" role="contentinfo">
  <div class="ht-container">

    

  <small id="copyright">
          © Copyright 2020 by Saigon-GPDaily.com.vn      </small>
  
</div>
<!-- /.ht-container -->
</footer> 
<!-- /#site-footer -->

<!-- /#site-container -->
</div>

	<script type="text/javascript">
	jQuery(document).ready(function() {
	jQuery('#live-search #s').liveSearch({url: 'https://saigon-gpdaily.com.vn/index.php?ajax=1&s='});
	});
	</script>

<!--[if lte IE 9]>
			<script>
				(function($) {
					$(document).ready(function() {
						$( '#ftwp-container' ).addClass( 'ftwp-ie9' );
					});
				})(jQuery);
			</script>
		<![endif]-->
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/js/functions.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/framework/shortcodes/shortcodes.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixedtocOption = {"showAdminbar":"","inOutEffect":"zoom","isNestedList":"1","isColExpList":"1","showColExpIcon":"1","isAccordionList":"","isQuickMin":"1","isEscMin":"1","isEnterMax":"1","fixedMenu":"","scrollOffset":"10","fixedOffsetX":"10","fixedOffsetY":"0","fixedPosition":"middle-right","contentsFixedHeight":"","inPost":"1","contentsFloatInPost":"right","contentsWidthInPost":"250","contentsHeightInPost":"","inWidget":"","fixedWidget":"","triggerBorder":"medium","contentsBorder":"medium","triggerSize":"50","debug":"","contentsColexpInit":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-content/plugins/fixed-toc/frontend/assets/js/ftoc.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.6' async='async'></script>
<script type='text/javascript' src='https://saigon-gpdaily.com.vn/wp-content/themes/knowhow/js/jquery.livesearch.js?ver=5.3.6'></script>
</body>
</html>